Il semble que les cookies ne soient pas activés dans votre navigateur. Veuillez activer les cookies pour garantir une expérience du site optimale.
Affichage des résultats 1 à 11 sur 11

Discussion: Bug connection

  1. #1
    Date d'inscription
    décembre 2012
    Messages
    2

    Angry Bug connection

    Suite a la mise a jour 11 il m'est devenu impossible de me connecter je reçois ce message erreur alors que je suis sûr de mes identifiants


  2. #2
    Date d'inscription
    décembre 2012
    Messages
    2
    Ok souci resolu merci

  3. #3
    Date d'inscription
    novembre 2012
    Localisation
    Montpellier - France
    Messages
    19

    Thumbs down Pres de 24H ça SUFFIT...

    Depuis hier... D'abord la mise jour 11..Ensuite GROS Bug Général qui empêche apparemment un très grand nombre de joueurs a travers le monde de se connecter... Quand est ce que quelqu'un fera quelque chose pour que TURBINE arrête de nous prendre pour des vaches à lait et nous fasse poiroter des heures a chaque grosse MAJ.? En plus, plus ils font de MAJ plus le jeu Bug.. les chargements sont de plus en plus long (et ça ne vient pas de mon ordi vu le "monstre" que j'ai...), plantage intempestifs en plein jeu... déconnection sauvages... Et j'en passe... Plus ça va plus ce jeu part à la dérive...
    [url=http://www.hostingpics.net/viewer.php?id=485337Moujic002fw.png][img]http://img4.hostingpics.net/pics/485337Moujic002fw.png[/img][/url]

  4. #4
    Date d'inscription
    novembre 2012
    Localisation
    Montpellier - France
    Messages
    19

    ......

    Citation Envoyé par Farapaupiere Voir le message
    Ok souci resolu merci
    Salut.. tu as réussi a te CO.???
    [url=http://www.hostingpics.net/viewer.php?id=485337Moujic002fw.png][img]http://img4.hostingpics.net/pics/485337Moujic002fw.png[/img][/url]

  5. #5
    Date d'inscription
    novembre 2012
    Localisation
    Montpellier - France
    Messages
    19
    Citation Envoyé par Moujic Voir le message
    Salut.. tu as réussi a te CO.???
    voici le message qu'ils ont envoyé sur FB depuis rien..et toujours pas possible de se CO.....Et il n'y a pas que moi, j'ai plusieurs contact via FB et Skype....qui sont dans le même cas... https://www.facebook.com/LOTRO/posts...if_t=notify_me .....13h20...Toujours RIEN.......
    Dernière modification par Moujic ; 14/05/2013 à 08h19.
    [url=http://www.hostingpics.net/viewer.php?id=485337Moujic002fw.png][img]http://img4.hostingpics.net/pics/485337Moujic002fw.png[/img][/url]

  6. #6
    Date d'inscription
    juin 2011
    Messages
    163
    Et sinon c'est quoi ton problème a part en avoir ras la casquette ?
    On risque pas de t'aider si tu préfère raler que de détailler ton problème.

    Ou est ce que ça bloque ? Y'a t-il un message d'erreur quelconque ? Que ce passe t-il ?

    Les Furets du Gondor
    ~~ Les nouvelles du Seigneur des Anneaux Online ~~
    Suivez nous sur Twitter, ou Facebook

  7. #7
    Date d'inscription
    novembre 2012
    Localisation
    Montpellier - France
    Messages
    19
    Citation Envoyé par EdwardFerret Voir le message
    Et sinon c'est quoi ton problème a part en avoir ras la casquette ?
    On risque pas de t'aider si tu préfère raler que de détailler ton problème.

    Ou est ce que ça bloque ? Y'a t-il un message d'erreur quelconque ? Que ce passe t-il ?
    impossible de se connecter..et apparemment je ne suis pas le seul... ça bloque au chargement du serveur après avoir entrer le login et le mot de passe...ça affiche les serveurs et de que l'on clique sur jouer ça reste comme ça pendant un temps indéterminé... et le problème a été détaillé au début du post....bien que maintenant l'évolution ça va jusqu'au tableau des serveurs... Et si je râle c'est si ça ne dérange pas certain de ne pas pouvoir jouer pendant un voire deux jours des qu'ils font une mise a jour alors que l'on paye... et bien moi ça me dérange beaucoup... Et avant qu'on m'en parle... tous mes pilotes sont a jour, et mon ordi est Largement capable de faire tourner ce jeu... de plus je ne suis pas le seul a avoir ce problème... il suffit d'aller sur leur page FB... Le plus drôle c'est que même sur leur site.. Turbine.. on peut payer, mais impossible d'envoyer un ticket concernant les problèmes de connection... Bref.. je sais que ça ne sert pas a grand chose d'écrire ici mais bon c'est le seul endroit ou on peut avoir une infime chance d'espérer une réponse... Voici où ça bloque Cordialement
    Dernière modification par Moujic ; 14/05/2013 à 09h05.
    [url=http://www.hostingpics.net/viewer.php?id=485337Moujic002fw.png][img]http://img4.hostingpics.net/pics/485337Moujic002fw.png[/img][/url]

  8. #8
    Date d'inscription
    juin 2011
    Messages
    163
    Clique sur le petit drapeau en haut à droite et choisi la langue Américain. Laisse patcher, c'est pas long, puis repasse la langue en FR. Là tu devrait voir apparaître le Contrat de License d'Utilisateur Final, accepte et poursuit, ça devrait être bon pour la suite.

    Les Furets du Gondor
    ~~ Les nouvelles du Seigneur des Anneaux Online ~~
    Suivez nous sur Twitter, ou Facebook

  9. #9
    Date d'inscription
    novembre 2012
    Localisation
    Montpellier - France
    Messages
    19
    Citation Envoyé par EdwardFerret Voir le message
    Clique sur le petit drapeau en haut à droite et choisi la langue Américain. Laisse patcher, c'est pas long, puis repasse la langue en FR. Là tu devrait voir apparaître le Contrat de License d'Utilisateur Final, accepte et poursuit, ça devrait être bon pour la suite.
    ok j'essais de ce pas...Merci en esperant que ça marche... J'en profite pour envoyer ta réponse sur LOTRO.fr...
    Dernière modification par Moujic ; 14/05/2013 à 09h28.
    [url=http://www.hostingpics.net/viewer.php?id=485337Moujic002fw.png][img]http://img4.hostingpics.net/pics/485337Moujic002fw.png[/img][/url]

  10. #10
    Date d'inscription
    novembre 2012
    Localisation
    Montpellier - France
    Messages
    19
    Citation Envoyé par Moujic Voir le message
    ok j'essais de ce pas...Merci en esperant que ça marche... J'en profite pour envoyer ta réponse sur LOTRO.fr...
    ...ça marche..Merci encore...
    [url=http://www.hostingpics.net/viewer.php?id=485337Moujic002fw.png][img]http://img4.hostingpics.net/pics/485337Moujic002fw.png[/img][/url]

  11. #11
    Date d'inscription
    juillet 2012
    Messages
    1

    bug de connection

    merci sa marche
    Dernière modification par smektala ; 14/05/2013 à 19h16.

 

 

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

La session de ce formulaire a expiré. Vous devez recharger la page.

Recharger